[Réglé] Montée en régime difficile

Faut toujours être au courant ...

Modérateurs : The staff, Modo-Mecano's

Répondre
bartelemy
CXMen OR
CXMen OR
Messages : 77
Enregistré le : dim. 30 nov. 2014 13:50
Localisation : alpes de haute provence

Montée en régime difficile

Message par bartelemy » dim. 28 juin 2020 18:37

Bonjour à tous.
Je sais que le sujet a souvent été évoqué, mais je souhaiterai que quelqu'un me donne son avis. Bon, comme beaucoup de cx à partir de 6000 tours, ça coupe. C'est certainement l'allumage car j'ai contrôlé tout le reste :j'ai changé Bougies, batterie, membranes carbus, antiparasites. Carbus nettoyés 2 fois, réservoir propre et robinet neuf.
J'ai pris les données (pour faire rapide je vous donne que celles qui sont en dehors des normes) :
Fils blanc/masse : 600.0 ohms (norme entre 315.0 et 473.0)
Fils bleu/masse : 686.0 ohms (norme entre 315.0 et 473.0)
J'ai un boitier Ignytech tout neuf dans mon tiroir depuis 4 ans acheté en prévision. Serait -il temps d'y venir ?
Si j'installe ce fameux boitier est ce irréversible ? c'est à dire puis je revenir au cdi d'origine sans problèmes ?
Merci pour vos conseils.
une Honda CX peut en cacher une autre, ou autre chose peut être.

Avatar du membre
Volatyl
Volatyl - Admin
Volatyl - Admin
Messages : 8256
Enregistré le : jeu. 24 janv. 2008 07:17
Localisation : CUVERGNON (60)
Contact :

Re: Montée en régime difficile

Message par Volatyl » lun. 29 juin 2020 10:57

Pour les valeurs je ne sais pas, mais il y a des moyens simples de savoir si ton stator est en cause.
Par exemple le test de l'ampoule pour vérifier la conductivité des 3 fils jaunes ou encore simplement faire un essai de roulage en débranchant l'alternateur.

Mettre un ignitech se fait en aller simple puisqu'il grille une partie du circuit du stator (qu'il remplace) donc faire marche arrière n'est possible qu'en changeant les parties rendues inutilisables. Ce sujet est déjà abordé ailleurs. Mais effectivement il peut palier à tes soucis comme c'est souvent le cas pour des situations similaires.
E pur si muove!
JC34A - NC06 - PC01 - PC01 - GPZ 500 S 89 - GPZ500 94 - K1200RS - NC06 - SC35 - ZGULPH
Image

bartelemy
CXMen OR
CXMen OR
Messages : 77
Enregistré le : dim. 30 nov. 2014 13:50
Localisation : alpes de haute provence

Re: Montée en régime difficile

Message par bartelemy » lun. 29 juin 2020 13:33

Le test de l'ampoule c'est fait. Tout est OK.(+ batterie relié successivement aux 3 fils jaunes) l'ampoule ne s'allume pas. Je refais ce test tout en branchant un fil au - de la batterie et successivement à chacun des fils jaunes. l'ampoule s'allume. Donc c'est bon.
Tu me dis d'aller faire un tour en débranchant les 3 fils jaunes. OK j'y vais .Et que doit t'il se passer ?
une Honda CX peut en cacher une autre, ou autre chose peut être.

bartelemy
CXMen OR
CXMen OR
Messages : 77
Enregistré le : dim. 30 nov. 2014 13:50
Localisation : alpes de haute provence

Re: Montée en régime difficile

Message par bartelemy » lun. 29 juin 2020 14:22

J'arrive de l'essai sur la route. J'ai débranché les 3 fils jaunes et le problème est toujours présent. Elle coupe toujours vers 6000 tours. Démarrage et ralenti OK. En dessous de 6000 tours tout va bien . :kelkon
une Honda CX peut en cacher une autre, ou autre chose peut être.

Avatar du membre
Francis
CXMen Master
CXMen Master
Messages : 641
Enregistré le : lun. 02 oct. 2006 18:24
Localisation : 95

Re: Montée en régime difficile

Message par Francis » mar. 30 juin 2020 18:07

bartelemy a écrit :
lun. 29 juin 2020 14:22
J'arrive de l'essai sur la route. J'ai débranché les 3 fils jaunes et le problème est toujours présent. Elle coupe toujours vers 6000 tours. Démarrage et ralenti OK. En dessous de 6000 tours tout va bien . :kelkon
Selon mon humble avis de mécano qui n'y connait rien :oops: (mais j'ai vécu la même chose) c'est certainement la grosse faiblesse des CX : alternateur fatigué ! Et l'Ignitec n'y pourra rien....
Une petite demi-journée tranquillou devrait largement suffire pour y remédier, même moi j'y suis arrivé ! Bon courage !

Sinon un petit truc, avant de me résoudre à ouvrir le moteur, j'avais changé les bougies. Avec des neuves, ça tournait bien, mais pas longtemps,
genre 100 kms, essayes pour voir...
CX 400 (1982) Yamaha Thundercat (2003) Triumph Daytona 675 (2008) Motoconfort 40 (1970) Guzzural (2019) Patinette (1952)

bartelemy
CXMen OR
CXMen OR
Messages : 77
Enregistré le : dim. 30 nov. 2014 13:50
Localisation : alpes de haute provence

Re: Montée en régime difficile

Message par bartelemy » mer. 01 juil. 2020 07:29

Merci pour ta réponse. J'ai fait le test de la lampe sonnette. C'est bon. Avais-tu au test métrix les mêmes anomalies que moi sur les fils blanc et bleu, cité plus haut ?
une Honda CX peut en cacher une autre, ou autre chose peut être.

Avatar du membre
Volatyl
Volatyl - Admin
Volatyl - Admin
Messages : 8256
Enregistré le : jeu. 24 janv. 2008 07:17
Localisation : CUVERGNON (60)
Contact :

Re: Montée en régime difficile

Message par Volatyl » mer. 01 juil. 2020 09:44

Attention les 3 fils jaunes sont pour la charge de la batterie et cela semble plutôt être ton circuit d'allumage qui a un problème. Donc voit avec les messages de PapyTwin et autres connaisseurs sur le sujet du boîtier ignitech mais il me semble que c'est justement pour palier à ce défaut que le boîtier fonctionne.
Perso je préfère changer le stator. mais avant, va lire les sujets dont celui-ci : http://www.hondacx.com/viewtopic.php?f=38&t=7616
E pur si muove!
JC34A - NC06 - PC01 - PC01 - GPZ 500 S 89 - GPZ500 94 - K1200RS - NC06 - SC35 - ZGULPH
Image

bartelemy
CXMen OR
CXMen OR
Messages : 77
Enregistré le : dim. 30 nov. 2014 13:50
Localisation : alpes de haute provence

Re: Montée en régime difficile

Message par bartelemy » mer. 01 juil. 2020 11:04

Et oui c'est bien ce que je pense mais je veux en être vraiment sûr avant de monter mon IGNITECH car comme tu dis c'est irréversible. Ce serait dommage si mes bobines étaient bonnes.Tu as lu mon test sur la route qu'est ce que tu en penses en débranchant les 3 jaunes ? Et pourquoi est tu un peu anti Ignitech ? Oui le Tuto Je l'ai vu et revu et rerevu. C'est vachement clair. Mais... a peur !!!. ça fait 2 ans que j'ai le problème et que j'hésite. Il me faudrait un bon coup de pied au cul pour le monter :lol:
une Honda CX peut en cacher une autre, ou autre chose peut être.

Avatar du membre
PapyTwin
Miss CaféRacer 2011
Miss CaféRacer 2011
Messages : 4140
Enregistré le : mar. 31 oct. 2006 22:14
Localisation : Gers (32)

Re: Montée en régime difficile

Message par PapyTwin » mer. 01 juil. 2020 14:10

Je vais essayer d'être persuasif autrement que par un bon coup de pied au cul. :lol:

Les valeurs (largement) hors cotes dont tu parles correspondent aux bobines de charge des condensateurs du CDI qui, quand elles sont HS, empêchent la moto de prendre au delà de 5/6000tr/mn.

Donc, à mon avis, elles sont HS et sont la cause de ton problème.

le montage du boitier IGNITECH permet de ne plus utiliser ces bobines (puisqu'on supprime le CDI) et donc de résoudre ton problème.

Le seul risque qu'il y a à monter un IGNITECH, c'est qu'il grille systématiquement ces fameuses bobines si elles sont en bon état, empêchant ainsi tout retour à la situation antérieure.

Dans ton cas, elles sont déjà HS alors .......... fonce !!!! (et sans coup de pied au cul) :wink:
Image
GAM : 250 BETA EVO trial, DARK KNIGHT : 500 CX CaféRacer, MALLOW : 500 CX routière, CHINA BLUE : 500 CX Custom, SIDONIE : 650 GL,

............ et FRIDA : BMW K100LT
+ MADO 650 CX E, LILY MARLEN BMW K 1200 GT et ZAZA BOLOGNESE DUCATI 998 superbike qui ne sont pas sur la photo.

bartelemy
CXMen OR
CXMen OR
Messages : 77
Enregistré le : dim. 30 nov. 2014 13:50
Localisation : alpes de haute provence

Re: Montée en régime difficile

Message par bartelemy » jeu. 02 juil. 2020 12:35

bartelemy a écrit :
dim. 28 juin 2020 18:37
Bonjour à tous.
Je sais que le sujet a souvent été évoqué, mais je souhaiterai que quelqu'un me donne son avis. Bon, comme beaucoup de cx à partir de 6000 tours, ça coupe. C'est certainement l'allumage car j'ai contrôlé tout le reste :j'ai changé Bougies, batterie, membranes carbus, antiparasites. Carbus nettoyés 2 fois, réservoir propre et robinet neuf.
J'ai pris les données (pour faire rapide je vous donne que celles qui sont en dehors des normes) :
Fils blanc/masse : 600.0 ohms (norme entre 315.0 et 473.0)
Fils bleu/masse : 686.0 ohms (norme entre 315.0 et 473.0)
J'ai un boitier Ignytech tout neuf dans mon tiroir depuis 4 ans acheté en prévision. Serait -il temps d'y venir ?
Si j'installe ce fameux boitier est ce irréversible ? c'est à dire puis je revenir au cdi d'origine sans problèmes ?
Merci pour vos conseils.
Bon voilà, j'ai les explications sur mon problème : pour ceux qui aiment rentrer dans le détail :crazy
Le fil blanc net le fil bleu sont les sorties de bobines de charge des condensateurs du CDI. OK ? Sur ma moto les bobines chargent trop les condensateurs
et automatiquement il y a surtension. Avec le circuit limiteur de tension il n'y a pas de sur-régime.
Donc l'ignitec devrait faire son job. Logiquement.........
Papy twin tu chausses du combien pour le coup de pied au cul ? :lol: Parceque..... toujours à peur....
Non allez je vais le monter et je vous tiens au courant
A +
une Honda CX peut en cacher une autre, ou autre chose peut être.

bartelemy
CXMen OR
CXMen OR
Messages : 77
Enregistré le : dim. 30 nov. 2014 13:50
Localisation : alpes de haute provence

Re: Montée en régime difficile

Message par bartelemy » jeu. 02 juil. 2020 15:29

Me revoilà. Et en plus avec la banane :zboing-zboing J'ai monté mon boitier Ignithec....de la bombe ! J'ai presque pris 9000 tours. J'ai retrouve ma moto.Elle démarre sur ses 2 pattes et j'ai gagné en nervosité. Mais pourquoi ai-je attendu 3 ans :kelkon. Je vais en acheter un autre pour mon café racer car lui est toujours en allumage d'origine, on ne sais jamais.
Merci les gars. :up
une Honda CX peut en cacher une autre, ou autre chose peut être.

Avatar du membre
Volatyl
Volatyl - Admin
Volatyl - Admin
Messages : 8256
Enregistré le : jeu. 24 janv. 2008 07:17
Localisation : CUVERGNON (60)
Contact :

Re: Montée en régime difficile

Message par Volatyl » jeu. 02 juil. 2020 17:46

Je mets réglé sur le sujet :up
E pur si muove!
JC34A - NC06 - PC01 - PC01 - GPZ 500 S 89 - GPZ500 94 - K1200RS - NC06 - SC35 - ZGULPH
Image

Répondre